Stampa la pagina | Chiudi finestra

SIto web non visualizzato correttamente!

Stampato da: PCPRIMIPASSI.IT
Categoria: PROBLEMI HARDWARE & SOFTWARE
Nome del Forum: Problemi Software
Descrizione del forum: Problemi di carattere Software generici
URL: http://www.pcprimipassi.it/servizifree/forum/forum_posts.asp?TID=14720
Data di Stampa: 2017/Gennaio/24 alle 10:03
Versione del Software : Web Wiz Forums 8.05a - http://www.webwizforums.com


Topic: SIto web non visualizzato correttamente!
Postato da: Mission
Soggetto: SIto web non visualizzato correttamente!
Postato in data: 2017/Gennaio/11 alle 17:59
Salve ragazzi, ho un sito importante della Zanichelli dove studio lo spagnolo, che viene visualizzato male, layout sballato e quindi inutilkizzabile.
Ve lo allego, ma prima Vi dico cosa ho già fatto: Cancellata cronologia, coockie e cache da tutti i browser: Chrome, Mozilla e explorer
Ho svcaricato Java aggiormìnato ma niente. Anche sul pc di mia madre fa lo stesso.
Vi allego l'immagine dello screenshoot, grazie in anticipo raga!



Parlato troppo presto, non mi fa postare l'immagine, intanto mi affido a Voi, provo a linkarla

-------------
Daniele Alias Mission



Risposte:
Postato da: RAVEN
Postato in data: 2017/Gennaio/11 alle 18:07
Attendiamo il link che per il momento non vedo ...Confuso

-------------
Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

http://www.pcprimipassi.it/donazioni.asp - SOSTIENICI !


Postato da: Mission
Postato in data: 2017/Gennaio/11 alle 18:17



Ecco il Link :-)




-------------
Daniele Alias Mission


Postato da: Mission
Postato in data: 2017/Gennaio/11 alle 18:22
Non riesco a caricarlo.....non capisco, cmq il sito è senza immagini e tutto spostato sulla sx dello schermo

-------------
Daniele Alias Mission


Postato da: Mission
Postato in data: 2017/Gennaio/11 alle 18:24
https://www.flickr.com/photos/146700845@N06/32131323781/in/dateposted-public/ - https://www.flickr.com/photos/146700845@N06/32131323781/in/dateposted-public/

Ok Raven scusa il casino. Ho verificato il link messo ti porta alla mia foto sul web.
Grazie in anticipo!

-------------
Daniele Alias Mission


Postato da: RAVEN
Postato in data: 2017/Gennaio/12 alle 14:56
Ho provato a visualizzare il sito e lo vedo correttamente anche se non riesco ad entrare giacchè mi viene richiesto un login che non possiedo....in ogni caso il sito sembra a posto.

Hai provato a tornarci o premere F5 quando visualizzi questo tipo di problemi ?
Secondo me è il classico caricamento mal riuscito della pagina a causa di un problema temporaneo sul server....che si risolve ricaricando la pagina poco dopo...


-------------
Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

http://www.pcprimipassi.it/donazioni.asp - SOSTIENICI !


Postato da: Mission
Postato in data: 2017/Gennaio/14 alle 08:33
Ciao Raven. Niente ho provato di tutto non capisco. Ma quello che mi da da pensare è che fa così anche sul pc di mia madre e sui nostri smart phone. Ma può essere qualche impostazione dal router?

-------------
Daniele Alias Mission


Postato da: Dexter
Postato in data: 2017/Gennaio/14 alle 13:58
Hola Mission!
Allora, non è colpa del router.

Ho visto sulla Home che a breve il sito subirà delle interruzioni per lavori di manutenzione, magari ci stanno già lavorando e per questo riscontri dei problemi.

Collegandoti fuori casa, ad esempio, lo vedi bene?


Postato da: Mission
Postato in data: 2017/Gennaio/15 alle 12:51
Ciao Dexter, ma Raven ha detto che lui lo visualizza regolarmente, allora chiedo vedete grafiche e scritte su sfondo rosso? POerchè il login lo da anche a me, ma poi è tutto sballato., Poi il sito mi dicono che è ok dalla Zanichelli. Il bello è che ho provato a caricarlo da casa ma con la rete 4g, quindi no al Router, e anche li il solito problema :-(

-------------
Daniele Alias Mission


Postato da: RAVEN
Postato in data: 2017/Gennaio/15 alle 18:51
Io vedo solo la schermata di Login quindi ho una visione parziale ma sono d'accordo con Dexter che spesso questo tipo di problemi può dipendere dal server, per questo ti indicavo a ricaricare la pagina dopo poco...

Per aiutare ecco il link di verifica di cui parlo:

dizionaripiu.zanichelli.it/eliza/grammatica_spagnola/ - Dizionaripiu Zanichelli

ed anche lo screenshot di come lo vedo io.


https://postimg.org/image/o9lj22bxz/"> https://postimage.org/index.php?lang=italian - image share



-------------
Stefano Ravagni - 'tanto prima o poi ti buco!'...disse il baco alla noce

http://www.pcprimipassi.it/donazioni.asp - SOSTIENICI !


Postato da: Dexter
Postato in data: 2017/Gennaio/18 alle 12:05
Confermo Raven, anche io lo vedo così!



Stampa la pagina | Chiudi finestra

Bulletin Board Software by Web Wiz Forums version 8.05a - http://www.webwizforums.com
Copyright ©2001-2006 Web Wiz Guide - http://www.webwizguide.info