Stampa la pagina | Chiudi finestra

RIPRODUZIONE VIDEO YOUTUBE E CHROME

Stampato da: PCPRIMIPASSI.IT
Categoria: DISCUSSIONI SENZA TEMA (OFF-TOPIC)
Nome del Forum: Discutiamo di tutto
Descrizione del forum: Qui potete discutere di qualsiasi argomento, proprio di tutto
URL: http://www.pcprimipassi.it/servizifree/forum/forum_posts.asp?TID=14709
Data di Stampa: 2017/Febbraio/26 alle 17:48
Versione del Software : Web Wiz Forums 8.05a - http://www.webwizforums.com


Topic: RIPRODUZIONE VIDEO YOUTUBE E CHROME
Postato da: clau2005
Soggetto: RIPRODUZIONE VIDEO YOUTUBE E CHROME
Postato in data: 2016/Dicembre/14 alle 13:54
Un saluto a tutti .
Da qualche giorno ho problemi a vedere i video su youtube e soprattutto su chrome . Quando voglio vedere un video youtube, si legge : "se la riproduzione non inizia a breve, prova a riavviare il dispositivo ". Con Chrome non carica nemmeno il video e dą errore, e Flash Player č attivo. Provato a disinstallare e reinstallare Adobe FLASH PLAYER ma il problema rimane :
- serve molto tempo per caricare video su youtube, a volte devo riavviare
- ho verificato tutti i plugin di Firefox, sono aggiornati
- abbastanza spesso, mi esce : il Shockwave flash risulta impegnato o essere bloccato, eccetera....   Ma Silverplugin č aggiornato.
- driver audio e video sono aggiornati, e anche quelli della scheda video.
- Provato ad attivare e disattivare acceleratore hardware di Firefox, ma non cambia niente
Ho pulito tutto quello che potevo pulire, e la connessione č fastweb, oltre i 20 mega. Uso windows 8.1. Avete qualche consiglio per risolvere il problema ? Grazie :)



Risposte:
Postato da: Dexter
Postato in data: 2016/Dicembre/14 alle 19:50
Ciao clau,

Quindi il problema ti si presenta con Chrome come da titolo, ma poi dici che anche Firefox da problemi, quindi con tutti i browser hai problemi?
Anche Internet Explorer?

Ti faccio una domanda magari scema, ma hai i browser aggiornati all'ultima versione?




Postato da: clau2005
Postato in data: 2016/Dicembre/15 alle 09:58
Ciao Si, tutti e due sono l'ultima versione. Chrome dice sempre che č impossibile riprodurre e dą errore co Youtube, Firefox continua a girare e qualche volta il video si vede, ma spesso gira in continuazione e solo se riavvio il video, si vede. leggevo con Google che Chrome ha spesso problema di incompatibilitą con Adobe Flash, e anche se si disinstalla e riinstalla, dopo un po' riappare il problema. Con Firefox ho aggiornato anche i plugin....ma non č servito a niente...


Postato da: Dexter
Postato in data: 2016/Dicembre/15 alle 19:31
Prova sia su Chrome che su Firefox a disattivare tutti i plugin installati e vedi se cambia qualcosa.


Postato da: clau2005
Postato in data: 2016/Dicembre/17 alle 11:08
Ciao Ho provato e ora va molto meglio :) Attivato solo quelli importanti , che sono pochi, e carico i video abbastanza bene   :) Gazie per i consigli   


Postato da: Dexter
Postato in data: 2016/Dicembre/17 alle 12:04
Di nulla!

Ora quello che potresti fare, magari, č attivare uno ad uno e vedere qual'č il plugin che ti fa inchiodare il caricamento dei video.



Stampa la pagina | Chiudi finestra

Bulletin Board Software by Web Wiz Forums version 8.05a - http://www.webwizforums.com
Copyright ©2001-2006 Web Wiz Guide - http://www.webwizguide.info